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Welcome to Toon Boom Storyboard
Toon Boom Storyboard is the leading storyboarding system for 
visual storytelling, perfectly suited to traditional and paperless 
methods. Truly completing the production pipeline, Storyboard 
helps you take an idea and translate it into a visual story that will 
become a complete production, whether animated or live-
action.

Introduction 
Storyboard's easy-to-use and intuitive interface means that you 
will be performing basic operations almost immediately (create 
or import a drawing, add or delete panels) and more complex 
procedures within the shortest time.

Here are a few highlights of the Toon Boom Storyboard solution:
• A flexible layer-based panel display with dynamic camera 

capabilities 
• A complete set of drawing tools, including the pressure-

sensitive Brush tool when using a digital graphic tablet 
and pen 

• Built-in library with more than 100 elements, such as 
major director’s actions and effects

• Customizable caption fields to insert fully searchable 
textual content, such as scene descriptions and 
comments

• An advanced timeline to control timing and automatically 
generate an animatic with sound tracks and transitions 
between shots 

• Audio comments that can be recorded per panel to keep 
track of changes, notes, or production meeting minutes

• Real-time animatic creation with dynamic camera moves
• Extensive import and export capabilities, including 

printing, with Toon Boom Opus/Harmony/Solo, EDL, 
AAF, CSV, PDF, PSD, SWF, AI, JPG, TGA, PNG and 
QuickTime file formatting.
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Check Your System Requirements
Toon Boom Storyboard supports Windows and Mac OS X. Your 
hardware must meet these minimum requirements to run it.

Minimum Mac OS X system requirements
• OS: Mac OS X and v10.4
• PowerPC G5 and Intel
• 512 MB of Ram (Minimum), 1 GB (Recommended)
• 110 MB of available hard disk space for the software
• Video card fully supporting OpenGL with 128 MB of RAM
• Monitor supporting 1280x1024 resolution
• Wacom tablets for drawing (Optional)

Minimum Windows system requirements 
• OS: Microsoft Windows Vista, XP and TabletPC 
• 2 GHz Intel Pentium 4 processor (Recommended)
• 512 MB of Ram (Minimum), 1 GB (Recommended)
• 110 MB of available hard disk space for the software
• Video card fully supporting OpenGL with 128 MB of RAM
• Monitor supporting 1280x1024 resolution 
• Wacom tablets for drawing (Optional)

Installing on Mac
To install Toon Boom Storyboard on a computer running the 
Mac OS X operating system, follow these simple instructions:
1. Insert the CD-ROM into your computer.
2. Double-click the Mac OSX folder to open the installation 

package.
3. Double-click the installation package (an MPKG file) to 

launch the installation program.
4. Follow the onscreen instructions.
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Installing on Windows
To install Toon Boom Storyboard on a computer running the 
Windows operating system, follow these simple instructions:
1.  Insert the CD-ROM into your computer.

If the installation package does not open automatically, use 
Windows Explorer to locate and open the folder in your 
CD-ROM drive. Double-click the executable file (EXE file) 
to launch the installation program.

2. Follow the onscreen instructions.

Now that you have installed Storyboard, you want to start using 
it. But how do you use Toon Boom Storyboard to get the most 
productivity in the shortest amount of time? 
User Guide: How To Use Storyboard on page 15

Checking the Security Dongle
Once you have followed the instructions and installed 
Storyboard and the HASP (dongle), plug the dongle into your 
computer’s USB port. The dongle should light up to show you 
that it is installed and functioning correctly.

Preparing To Create Your Storyboard
We know that you want to get started as quickly as possible, so 
read this section and refer to the cross references mentioned 
here for further information. Soon you will be storyboarding as 
if it is second nature to you.

Before you even think about creating a storyboard project, 
consider the factors that will affect your storyboard project and 
your final production. 

• The Script
Complete a script or screenplay to the best of your ability 
before creating a storyboard.

• The Structure
Break down your script into smaller components to 
produce a more manageable structure to work with.
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• The Delivery
Assume the viewer’s role for a moment, and try to 
determine how your project will be best viewed in its 
final medium.

All of these aspects are critical to the efficient production of a 
quality storyboard. Doing the preparation work at this stage will 
save you time and money. 
User Guide: First Steps on page 11

There are three recommended steps when preparing your 
storyboard project.   

• Script Analysis and Breakdown
• Shot Evaluation
• Shot List Creation

Following these steps will help you to develop a clear vision of 
how you want your production to look, feel and flow. Anyone 
viewing your storyboard should be able to follow its story in a 
clear, logical manner by looking at the textual and visual 
information.
User Guide: Storyboard Basics on page 12

Getting Started 
When Toon Boom Storyboard is launched, you must begin by 
creating a storyboard. 

Data for each storyboard is stored in a file folder that you must 
name when you first create it. Once you open a new or existing 
project, you will be able to work on it in the Toon Boom 
Storyboard interface.

Launching Toon Boom Storyboard
To open Toon Boom Storyboard:

1. Double-click the Toon Boom Storyboard Pro   icon.

2. Toon Boom Storyboard opens. The splash screen briefly 
appears before closing and displaying the Welcome screen. 
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There are other ways to launch Storyboard depending on your 
operating system:

• Windows users can select Start > Programs > Toon Boom 
Animation > Toon Boom Storyboard Pro.  

• Mac OS X users can select Applications > Toon Boom 
Storyboard Pro > Toon Boom Storyboard Pro

When you first launch Toon Boom Storyboard, the welcome 
screen appears. 

User Guide: Launching The Program on page 15

Select storyboard 
files here 

Create a new 
storyboard 
here.

Open recent 
storyboards 
here.

Direct access to 
video tutorials 
located on our 
website, will help 

you understand and improve 
your storyboarding techniques.  

Link to Storyboard 
on the Web
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Creating Your Storyboard
Once you have launched Toon Boom Storyboard you are ready 
to create a new project. 

To create a new project:
1. Do one of the following:

! Launch the program to display the welcome screen.
! In the menu bar, click on File > New Storyboard.

! In the File Toolbar, click the New  button.

 

Use this dialog box to name your storyboard, select where 
you want to store your files (in Directory), the name of the 
storyboard folder (in Name), the name of your storyboard 
and its subtitle (in Title and Subtitle).

2. You can select the resolution, aspect ratio and frame rate.
3. Click on the Create button when you are done. The new 

project is created and placed in the directory you selected. 
The Toon Boom Storyboard window opens the default 
workspace. 

User Guide: Starting Your Storyboard Project on page 17
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Storyboard Layouts
This is the Drawing Layout.

The Toon Boom Storyboard window is composed of the menu 
bar, toolbars, and one or more embedded windows, called 
views. 

The Toon Boom Storyboard user interface consists of five 
workspaces. 

• Drawing Workspace
• Timeline Workspace
• Overview Workspace
• Horizontal Workspace
• Vertical Workspace

Each of the workspaces are accessed using the icons in the View 
Toolbar.

By using each of these customized window workspaces you can 
access multiple views. Once you understand the use and 
capabilities of each view, you will be able to display views, 
panels and toolbars in a manner that best suits the way you 
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work. There are also a number of view windows that can appear 
in Toon Boom Storyboard after you open a project.

 They are:
• Drawing View
• Panel View
• Timeline View

User Guide: The Storyboard Window on page 22
User Guide: Managing Your Window Workspace on page 132

Text
In many cases you will start your storyboard creation by 
consulting a script. In Toon Boom Storyboard you do this by 
adding text from a file into a caption field. 

To add your script from a file into a caption field:
1. Click the Storyboard tab.
2. Do one of the following:

! Click the Script caption field to enter notes in the 
caption. 

! Click the menu  button of the Script caption and 
select Import Caption.

Use the dialog box that opens to select and open the TXT 
file with the text you want to insert in the caption. The text 
is automatically placed into the caption you selected.

You can use the same method to add text to any of the following 
text fields in the Panel tab:

• Dialogue
• Action Notes
• Slugging
• Notes
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All of these fields can be renamed using the Rename Caption 
command. 
User Guide: Working With Text on page 76

Drawings and Images
Now that you know how to load your script into Toon Boom 
Storyboard you can start creating some images. 

There are three ways to put images into Storyboard:
• Drawing directly in Storyboard
• Importing images or video
• Re-using images stored in the Library 

Toon Boom Storyboard organizes images in the following way:
• Panels represent a shot or a part of the shot
• A shot is the period of time between when the camera is 

turned on then off 
• Panels or shots can be added using the Add Panel or the 

Add Shot button.
• When you add a new shot, Storyboard gives a number to 

it. If you want to rename the shot, edit the Shot field 
using the Panel Tab. 

When you import an image, you are adding artwork to one of 
the panels layers. By default, each panel has two layers, a 
background (BG) and a foreground layer (A). 

As you add layers, they are automatically assigned letters in 
alphabetical order, but they can be renamed manually. They are 
also placed behind the other layers in the panel.

Working on multiple layers increases the reusability of your 
drawing as you move from shot to shot or scene to scene. Each 
layer or part of a layer can be dragged from the selected shot 
into any other shot reducing drawing time.
User Guide: Working With Storyboard Panels on page 46
User Guide: Working With Layers on page 61
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Drawing directly in Storyboard

You can use your mouse or a graphic tablet and pen to draw your 
story. The drawing tools in Toon Boom Storyboard resemble 
standard drawing tools used in many graphic and animation 
programs, including those in Toon Boom Studio, Toon Boom 
Solo and Toon Boom Harmony. You can use the Brush, 
Rectangle, Ellipse or Line tools to draw directly in a selected 
layer of a current panel.
User Guide: Drawing in a Panel on page 23

Before you draw with the Brush tool or if you want to draw a 
shape, you may want to change the look of the line. For 
example, you can change the brush aspect, size, add texture, or 
change color. You can also store the pens you change for reuse 
later. You can do all this using the Pen tab. 
User Guide: Working with Colours and Pen Styles on page 25

The Drawing View provides an enlarged area for you to draw, 
but you can also draw in the Panel View.

To draw in a panel:
1. In the Drawing Layout, click on a layer tab (top right of the 

panel).

2. Select Tools > Brush or click the Brush  button.

3. Draw your line using your graphic tablet, mouse or other 
input device.

Importing images or video

Another method of adding images to Storyboard is to create a 
new shot and import an image into it.

 Toon Boom Storyboard supports the following image formats:
• TVG, OPT, PAL, SCAN, SGI, TGA, YUV, OMF, PSD, PNG, 

JPG.

The following formats can only be imported into the template 
library:

• SWF, PDF, AI
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To import an image directly into your storyboard:
1. Do one of the following:

! Select Layer > Import Images as Layers.
! Select Storyboard > Import Images as Shots.

The Choose Images Files dialog box opens.
2. Select the file and click the Open button. The image is 

imported into a new layer or new shot in Storyboard.

To import an image into your template library:
1. In the Tool Properties, click the Library tab.

2. Select the folder for the library where you want to import 
the image. 

3. All template library folders except the Local folder are 
locked by default. You must get the rights to edit the 
library before you work with it:
! Windows users must right-click the library folder.
! Mac OS X users must [Ctrl]-click the library folder.

4. From the pop-up menu, select Right To Modify Library so 
that a check mark appears next to the command name.

5. Select the folder where you want to store the file.
6. From the pop-up menu, select Import Files.
7. Select the image(s) you want to import and press Open to 

confirm your selection.

The image file names or thumbnails appear in the folder’s 
list of assets. If you want to use it in your storyboard at any 
time, drag the image into the panel where you want to use 
it.
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Reusing Images

You can reuse drawings from other panels throughout your 
storyboard by cutting or copying, then pasting. You can also 
copy layers of drawing objects and transformations to other 
panels.

To copy a layer to another panel:
1. Click the tab of the layer you want to copy.
2. Drag the tab to another panel:

! Drop it in the panel’s drawing area to make it the 
topmost layer.

! Drop it in the tabs at a specific tab position to place it in 
a specific layer order.

The template library allows you to access stored images (as well 
as sounds and SWF files) and reuse them in your storyboard.

To use templates in your storyboard:
1. In the Tool Properties, click the Library Tab.
2. Get rights to the folder. 
3. Select a template to use in your storyboard:
4. Drag the item to the location where you want to use it.

! Select a drawing and drag it to the panel to add it as a 
layer.

If your template was a drawing that was originally composed of 
multiple layers, select Tools > Convert Template to Drawing if 
you want to edit the new layer.

Reordering Layers

If you want to reorder your layers you can drag and drop them 
to change the viewing order or copy a layer from one panel to 
another. When you have a background which does not change 
between shots, just copy the background layer and paste it into 
the new panel.

Layers can be repositioned. They can be brought closer to the 
front or the back in the layering order. If you want to have a 
character move to the back of a shot, you can click on the 
character’s layer tab and drag it lower on the tab order. 
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To change the display order of a layer:
1. Click the tab of the layer you want to move.
2. Drag the tab up or down. A black bar will indicate the tab’s 

(and the layer’s) new position. 

Timing
Timing refers to the amount of time it takes for a shot or a 
transition to occur between shots. In Toon Boom Storyboard, 
there are two ways of defining the timing or duration of your 
storyboard. 

Each panel represents action over a defined period of time. Its 
length is measured in seconds or frames and its rate of playback 
is expressed in frames per second. By default, a panel in Toon 
Boom Storyboard is 5 seconds, or 120 frames. You can change 
the default length of panels in the Preferences dialog box.

When timing your storyboard, you will define the length of 
panels, based in its playback rate, and you can also control 
timing of the camera motion within a shot.

You can use the Drawing Layout or the Timeline Layout or you 
can use the Duration field in the Panel tab.

Transitions
By default, transitions between scenes are defined as cuts—the 
action in the panel at the end of a scene finishes and 
immediately displays the next scene—but transitions that are 
more gradual can be represented in the storyboard. The 
transitions will also be translated visually when the storyboard is 
exported to a QuickTime movie.

Inserting Transitions

To add a transition:
1. Select the panel before the scene transition you want to 

add.
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2. Do one of the following:
! Select Storyboard > Insert Transition.

! In the Storyboard Toolbar, press Insert Transition  
button.

A transition is inserted between scenes. By default, the 

transition is a wipe . A transition can be changed to a dissolve 

, by selecting the transition, and either double-clicking it or 
changing its type in the Panel tab.

You can delete a wipe or dissolve transition at any time and 
restore it to a cut.

Sound
When you decide that you want to add sound to your 
storyboard, you must first prepare this sound outside Toon 
Boom Storyboard. You can add one or more sound tracks, into 
which you import sound sequences. You can then organize the 
sounds by organizing sound tracks, mixing sound levels and 
editing the part of the sound sequence you will use.

You can preview your panels with sound at any time, by playing 
back an animatic of the current panel or the entire storyboard 
using the controls in the Play Toolbar.

To manage sound tracks and sequences, display the Timeline 
View in the Timeline Workspace.
User Guide: Working With Sound on page 80

Displaying the Timeline View

The Timeline View is only visible in the Timeline Workspace. This 
workspace is similar to the Drawing Workspace, except the 
Panel View is replaced by the Timeline View.
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To display the Timeline View:
! Select View > Timeline Workspace.

! Click the Timeline Workspace  button in the View 
Toolbar.

Adding a Sound Track

You can create a sound track in which you can import one or 
more sounds.You can add an unlimited number of tracks to your 
sound track to help you organize your work. For instance, you 
can have a track for all dialogue or a separate track for each 
character’s dialogue. You can create a track for ambient sound, 
music or significant sound effects. 

To add a sound track:
1. Display the Timeline View.
2. Do one of the following:

! Select Sound > New Sound Track. 

! In the Sound Toolbar, press New Sound Track .

3. After you have added a new sound track you are ready to 
import a sound.

You can delete a sound track at any time. When you delete a 
sound track all of the sounds included in this sound track are also 
deleted. 
User Guide: Adding a Sound Track on page 80
User Guide: Deleting a Sound Track on page 81

Importing Sound

You can import a sound file into a sound track at the first frame 
or at the current frame. If the sound file doesn’t already exist in 
your project, Toon Boom Storyboard copies the file from its 
present location to the audio folder in your storyboard project 
folder. 

To import a sound file:
1. Display the Timeline Workspace.
2. Select the sound track where you want to import the 

sound.
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3. Select Sound > Import Sound Sequence.

The Import Sound Sequence dialog box opens.

4. Select the sound file you want to import by typing in the 
file path or using the Browse button to search for the file 
you want to use.

5. Use the Target Sound Track options to specify whether you 
want to create a sound track and import the file into it, or 
import the file into the selected sound track.

6. Use the Target Frame options to select at which frame the 
sound will begin.

7. If you selected Current Sound Track option, specify the 
Import Rule:
! Overwrite Existing Sound Sequences: by default, 

when you import a sound, it will replace sounds that 
exist in the target frames.

! Fill Next Available Frames: import the sound file into 
the first available empty frames after any existing sound 
selection.

8. Select the Set as default and don’t show dialog again 
option, if you want to use the current settings the next time 
you import sound and open a browse box to select a sound 
automatically.

User Guide: Importing a Sound Sequence on page 82
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Camera
The script or shot list may describe a camera move to be 
included in a panel. In Toon Boom Storyboard, you can easily 
add a visual guide representing a camera movement using the 
Camera Transform tool. When you create a Flash or QuickTime 
animatic based on the storyboard, it will include actual camera 
movements translated from the information described in the 
project. 

Once a camera guide has been added to a panel, you can 
change the start and end positions of the camera to define its 
movement.

User Guide: Working With the Camera on page 71

Adding a Camera Guide

By default each panel has a static camera frame view. To add 
camera motion (pan, zoom or tilt) you first need to add a camera 
guide. 

To add a camera guide to a panel:
1. Select the panel to which you want to add the camera 

guide.
2. Do one of the following:

! Select Tools > Camera Transform.

! Press the Camera Transform  button in the Tools 
Toolbar.
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The camera guide is displayed at its default position.

You can also copy camera guides from other panels.
User Guide: Adding a Camera Move on page 71

Creating Camera Moves

Once a camera guide has been added to a panel, you can 
change the start and end positions of the camera. The start 
position of the camera is represented by a green rectangle (go), 
and the end position is represented by a red rectangle (stop).

The default position of the camera makes the default viewing 
area visible and remains static for the entire panel.

To define a camera move:
1. Select the panel with the camera you want to modify.
2. Select either Tools > Camera Transform to add a camera 

guide or select the existing camera guide.

You can also press the Camera Transform  button in 
the Drawing Toolbar.

3. Use the handles to move, tighten, widen and rotate the 
camera until you set it in the desired position.

To reset the camera to its default position, select 
Storyboard > Reset Camera to remove the guide.

RotateTighten and widenMove



20

Transformations
With the Transform tools, you can animate changes in drawing 
object position, rotation and scaling all from one tool. Unlike 
with the Select tool, your changes do not remain static for the 
entire panel; you set the image’s position, rotation and scale at 
the first frame and define its new position, rotation and scale at 
the final frame. Toon Boom Storyboard calculates the position of 
the drawing object at the frames in between the first and last 
frame in the panel. 

If you want to animate a motion path, you can use the Translate 
tool in the Drawing View or Panel View. You can make an object 
appear to change in size by transforming the object and re-
scaling it to a new size.

The Transform tools work with all the drawing objects on a 
selected layer at once. 

Unlike a traditional paper-based storyboard, you will be able to 
see your transformations when you play back your animatic in 

First frame position Last frame position
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Toon Boom Storyboard and when you view an enhanced 
animatic in QuickTime or Flash.

To animate with the Transform tools:
1. Select the layer you want to transform. 
2. Select Tools > First Frame Transform.

A blue bounding box appears around all of the drawing 
objects in the layer.

3. Scale, rotate and position the objects in the selection as 
you want them to look in the first frame.

4. Select Tools > Last Frame Transform.
5. Scale, rotate and position the objects in the selection as 

you want them to look in the last frame.

You can choose to set the transformation for the last frame 
before the first frame. You can reapply a transformation at any 
time while working on your project.
User Guide: Transforming Drawing Objects on page 39
User Guide: Drawing on Layers on page 62

Animatics
One of the advantages of using Toon Boom Storyboard is that 
you can make use of the built-in animatic feature. An animatic 
consists of the storyboard’s pictures synchronized with the 
sound track. The Toon Boom Storyboard Animatic feature allows 
you to:

• Create a new animatic to review any changes you have 
made since reviewing the previous animatic.

• Avoid creating scenes that will eventually be edited out 
of the completed cartoon.

• Resolve script or timing issues that may exist with the 
current storyboard.

• Decide if the storyboard or sound track needs to be 
edited.

As an animatic or story reel is made after the sound track is 
created, but before full animation begins, it allows you the 
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opportunity to edit the production. Editing the film at the 
animatic stage prevents unnecessary animation of scenes that 
would only be edited out of the film, this saves production costs 
and time. 

To preview your project in Toon Boom Storyboard:
1. Select the panel where you want the playback to begin. 
2. Display the Drawing Workspace.

3. In the Play Toolbar, click the Play Selected Panels  

button or the Play All Panels  button.

User Guide: Viewing an Animatic in Toon Boom Storyboard on 
page 103

Exporting your Storyboard
You can create a PDF file from a storyboard project, and export 
storyboard assets to work with them in Toon Boom Solo, Toon 
Boom Harmony and applications that support EDL or AAF files.

To create a PDF:
! Select File > Export to PDF.

The Export to PDF dialog box opens.
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Use this dialog box to create a PDF file based on your 
storyboard. You can select one of the four layout options to print 
your storyboard and define where you want to save the PDF file 
by entering it in the Output File folder or clicking the Browse  
button to display a window to select a file.
User Guide: Printing Your Storyboard on page 93

 To create a Flash or QuickTime animatic:
! Select File > Export to Movie.

The Export to Movie dialog box opens.

Use this dialog box to export your storyboard project to either 
a Flash movie, QuickTime movie or an image sequence. You can 
change the location of where you store your animatic by 
entering it in the File folder or clicking the Browse  button to 
display a window to select a file.
User Guide: Creating a Flash or QuickTime Animatic on 
page 103

To export a storyboard to Toon Boom Solo or Toon Boom 
Harmony:
! Select File > Export to > Toon Boom.
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The Export to Toon Boom dialog box opens.

Use this dialog box to export assets to Toon Boom Solo or Toon 
Boom Harmony. You can change the location of where you store 

your exported data by entering it or click the Browse  button 
to display a window to select its new path.
User Guide: Exporting to Toon Boom Applications on page 106

To create an EDL or AAF file:
! Select File > Export to > EDL/AAF.

The Export to EDL/AAF dialog box opens.
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Use this dialog box to export your storyboard project to either 
an EDL or AAF file. You can change the location of where you 

store your file by entering it or click the Browse  button to 
display a window to select its new path.
User Guide: Exporting to EDL or AAF on page 108

Getting the Information You Need
Learn to use Toon Boom Storyboard with our comprehensive 
easy-to-use documentation package included with this software.

Other useful documents in this set are:

Toon Boom Storyboard User Guide

Covers how to prepare for storyboarding and how to use 
the Toon Boom Storyboard application. Also lists the 
default shortcuts and shows you how to customize them.

Integrated Help

To open the help within the application, select Help > 
Help.

The help system opens in your default Web browser and 
includes the Toon Boom Storyboard User Guide.


